detras_tapa.gif (36780 bytes)

julioandreani@hotmail.com


poemas

Esta página utiliza marcos, pero su explorador no las admite.


Final

No hay razones para explicar el amor

aunque sí para la indiferencia,

su contrario.

No existen palabras para contar

la maravilla de amar

en realidad

las palabras sobran y,

lamentablemente nunca alcanzan

para contar y explicarnos y explicarles

porque ya no lo sientes.


Libertad

Aunque el pájaro crea

que su cautiverio es natural

siempre le faltarán

una rama y su cielo azul.

Aunque la sociedad piense

¡Nada más natural que mi orden!

Siempre le faltarán

un arrollo y le sobrarán límites.

Porque siempre será mejor

una libertad riesgosa

que un condicionado orden

sin peligro.

Siempre habrá más vida

en la incertidumbre de la libertad

que en la complaciente estabilidad

de un orden preestablecido.


Lo bello

Lo bello, esa sustancia incierta y abstracta;

la luz de tus ojos

diciendo tantas cosas que las palabras no pueden;

gritándome que salga de mi.

Incluso ese viento frío pegándome en la cara

me condena con el mismo mensaje.

Ese sol que desde la madrugada

insiste en que mire, que por fin abra los ojos.

Esa flor que en su simple belleza

hecha abajo teorías enteras, civilizaciones y dogmas,

y sin embargo solo una flor, una simple flor.


Mi_amor_es

Mi amor es ...

Mi amor,
no es como follaje en primavera
que estalla en verde con la primer lluvia;
Es más bien, como ciertos frutos
que maduran lentamente.
No fue, a primera vista ni a segunda siquiera,
requirió y requiere de sutiles encantos
de pequeños y profundos hechos.
Mi amor,
no es un amor juvenil
que hace de la belleza un altar
y sobre él sacrifica
una y otra vez al mismo amor.
Mi amor,
es un amor que crece en las alturas,
lenta y firmemente, donde soplan vientos fuertes,
y el carácter, es la virtud que sostiene.
Tu amor en mi
es como ciertas flores de los Alpes
libre e independiente de jardines
belleza para pocos, una sutileza.


Olvido

Olvido imperdonable

Mientras el azul cielo pasa por tu cabeza
el delirio de muchos, la ignorancia de otros,
la ambición de todos junto a la indiferencia
mata gente, obnubila personas;
inhibe al problemático y descarta al menos apto,
llevándolo a vivir su desgracia privada.

Pero esto solo es una apreciación, digamos objetiva;
tanto como a objetos y números están condenados el 90 por ciento;
por cierto, dejando los enajenados de lado
y los que creen no estarlo y lo están ...
¿Cuántos quedan?

¿Quién es capaz de decir honestamente
yo hago lo que quiero, lo que decido?
¿Quién es capaz de sentarse frente a si mismo
y afirmar con una mano en el corazón que vive,
que no es arrastrado a sobrevivir,

a arrastrarse tratando de recoger lo que queda
o en el mejor de los casos lo que le es permitido y lícito
según tal o cual norma?

¿Quién es capaz de tener la valentía necesaria para,
olvidando los dictados de algunos,
seguir los impulsos de su corazón hasta las últimas consecuencias?
y ¿quién?, luego de hacerlo

y bajo la supervisión de su conciencia
puede afirmar "haber sido libre".


Pensamientos I

Es necesario que escuches ...
más que eso,
Es preciso que tu mente sea llana.
pero sobre todo
Es indispensable que tus oídos
se extiendan hasta tu corazón.

La realidad ...
aquella gran desconocida a la que estamos acostumbrados.

Solo deja que la luz penetre hasta lo más profundo
allí donde el tiempo no existe
allí en donde en verdad moras
allí donde también hay luz.

Nada nuevo puede manifestarse en uno
que no haya estado siempre en el pasado.

A veces eres un periscopio a la alegría,
otras, una rendija hacia los sueños.
Un mar que quiere ganar la tierra
y también una bandera blanca
en lo alto de una montaña.
Así te veo, así te miro, así te acaricio.


Pensamientos II

La frase “Ya mismo” es mágica...
sino proba usarla en lugar de “mañana”

La violencia ...
acaso la personalidad más desesperada del temor.

El momento justo para actuar
se encuentra entre la ansiedad y el temor.
La destreza consiste
en saber esperar el momento sin ansiedad ...
y no quedar trabados, por temor,
en el instante en que llegó el tiempo de moverse.

Obviamente, he encontrado lo que buscaba ...
Las pruebas están sobre la mesa: no era lo que quería.

Conoce a Dios y conocerás el amor.
Vive a Dios y amarás.

Si el amor es una gran ventana hacia Dios,
la soberbia ...
una gruesa y cerrada cortina.

Ayer me angustiaba terminar algo porque terminar era el fin.
Hoy terminar es el principio.

El verdadero oficio de cada uno es tan solo llegar hasta sí mismo.


Pensamientos III

Si te preocupas por ti mismo,
si centras tu vida en ti;
te pierdes de disfrutar la vida en su conjunto
y son tus temores los que te hacen perderte.
Sal de ti y te encontrarás pleno de claridad.

No debes buscar justificar
ni tus malestares, ni tus bienestares en hechos o personas;
las razones siempre son interiores.

No importa lo que está bien,
lo que está mal desde un punto de vista absoluto.
Solo importa lo que está bien desde tu punto de vista,
desde tu más profundo punto de vista.
Lógicamente, solo para ti.

No dejes lugar para la duda,
ella socava lo principal que posees: La intuición y la fe.
La duda, solo representa a tus temores.

Siempre olvidas lo más importante:
Todo está dentro tuyo;
y cuando digo todo, es todo.
A Dios mismo lo encontrarás en tu interior.

Déjate absolutamente libre
para que tu ser y tu Dios puedan comunicarse
¡pero no hagas nada por lograrlo!
Solo déjate libre, obsérvate ...
¡Disfruta de tu conciencia!
¡Disfruta de tu interior!
¡Disfruta del amor que llevas dentro!

Todo lo que uno hace debe ser producto de una evolución.
La evolución deviene de una real comprensión.
No se deben modificar los efectos sino las causas;
y es el ego quien nos insta a tratar con efectos.
Las causas se modifican con comprensión, los efectos con voluntad.
Los efectos se modifican con negaciones, y son mentiras en sí.
La obsesión involucra a la voluntad y es ciega.
La comprensión es movida por la libertad más absoluta en la búsqueda de la verdad.
La comprensión no condiciona, no produce ansiedad, no genera presiones.
La comprensión dice:
"Todo va a llegar en el momento justo, solo debes aprender a mirar con el corazón, y cuando miras con los ojos, solo debes ver lo que ellos te muestran dejando de lado todo lo que de tus juicios, de viejos aprendizajes y paradigmas proviene".
El crecimiento es siempre algo nuevo.
La verdad no puedes buscarla.
Es ella quién te encuentra a ti.
Abre bien tus ojos y ten fe. ¡Nada más!
¡ Y no pienses que es fácil !
Nada más, quiere decir que cualquier otra cosa que involucres en esto,
es desviarse del camino.


Pensamientos IV

Has de ser simple, más accesible menos complicado
quizás menos racional menos mental, menos escondido.
Has de ser cada vez más llano, más humano quizá más niño,
menos adulto, más tonto menos suspicaz.
Haz de ser cada vez más Dios menos egoísta
más desprendido menos estructurado.
Deja de juzgar y dejarán de juzgarte
porque el juicio mayor es el que tu mismo produces.

Somos seres en constante expansión de conciencia y,
cada estiramiento, cada paso hacia adelante,
nos pide dejar algo a lo que estábamos acostumbrados.

Es necesario desproveerse de todo lo provisto
para poder ser provisto de lo que uno, no puede proveerse:
de felicidad.

Si pudiésemos entender, comprender ...
que cuando sentimos angustia, malestar ...
hay algo en nosotros que nos pide a gritos un cambio,
y antes que ello ... Hay algo en nosotros que debemos identificar
que es la verdadera causa de aquel malestar.
El dolor nunca fue el problema, el problema es su causa.

Muchas veces, es nuestra necesidad de sentir,
la que produce nuestras emociones.

Sacrificio, es una palabra que solo tiene sentido, para quién no ama.

Seamos más humanos ...
el hecho de que nadie nos vea,
no nos hace invisibles a nuestra conciencia.

Para ser feliz, para obtener paz ...
Hay que aprender a soltar,
a dejar libre todo lo que nos rodea,
aunque se pierda definitivamente.
Solo dejando lo que ya no es,
dejamos el espacio para que lo nuevo se aproxime.

La conciencia se amplia a golpes ...
Y no es la vida la que golpea
sino la ceguera que produce nuestra soberbia
la que impide que veamos los obstáculos


¿Porqué?

Si estás en mi tratando de mostrarme tu rostro

Si yo estoy en mi tratando de defenderme de todo

Si a vos no te puedo ver mas que a través de mi oscura cortina mental

Si no puedo disfrutar de una flor en donde ella misma quiere estar

Si quiero poseer lo que veo en lugar de apreciarlo y quizás amarlo.

Si el tiempo transcurre y no puedo ver mas allá

y más allá, cada vez está más lejos.

Si tu sonrisa escapa y la mía es cada vez más escasa

Si el tiempo es nada más que eso que se ve en el reloj

Si no me puedo comunicar con tu alma

y en reemplazo me comunico solo con tu cuerpo.

Si para creer necesito ver con mis ojos contaminados

incapaces de extender su acción más allá de la luz

baja de un sol en penumbra y nubes.

Si tu no puedes comprender ni comprenderme

Si yo no puedo comprender ni comprenderte

¿Qué es lo que podemos obtener de la vida

sino migajas que no darían sustento a un ave?

Si mi soberbia es tan grande y maciza

y la tuya tan poco porosa y permeable.

Si después de todo, tanto parece costarnos vivir

No será hora de preguntarnos ¿Porqué?


Renaciendo

Me ahogué en alcohol

en un consciente suicidio lógico,

solo para renacer.

Fue entonces ... al volver,

que pude apreciar lo bello, la vida;

una flor, un amanecer.

Un loco, algo fuera de lugar;

Reírme como la primera vez,

como la última.

Como si ya nada estuviera mal

como si el mundo fuese perfecto

como si ya no hubiera necesidad

de suicidarse nunca más.


Si cambiara ...

Si mi vida fuese más fuerte

mi amor más hondo

mi claridad más blanca.

Si tu libertad fuese más profunda

tus miedos más chicos

tus manos menos exigentes.

Quizás si te olvidaras un poco de ti

y yo un poco de mi ...

Quizás cuando todo parezca perdido

allí cuando vuelques tu saco y vuelque el mío

y encuentres y encuentre,

que solo para ti, solo para mi nada vale.

Quizás entonces

tu amor y mi amor

se revuelquen de alegría

sobre un mar de aprendizajes

que aunque parecerán importantes y sobrios.

Cabrán apenas en una sonrisa sincera.


Sin_engaños

Te doy de mi ser
todo lo que soy capaz de dar
lamento que a veces, no será lo que esperas
pero será sincero y, sin duda, irá con amor.
Te doy de mi ser
incluso lo que más quiero, precisamente lo que más amo,
lamentablemente, también se evadirá algo que odio,
aunque cada vez menos.
Te doy todo mi ser
y puedes tomarlo o dejarlo
porque el amor es así, no exige nada;
El amor es la sinceridad pura echa sentimiento.

Y por ello no te pido nada
solo estoy aquí, del otro lado de ti
disfrutando tu presencia, tu amor;
disfrutando de tu libertad y de la mía.
Ya no hay tiempo para seguir confundidos
ya no hay tiempo para engaños.


Sobre mi

Sobre mi cuerpo

sobre mi mente

sobre mi espíritu;

Bajo estrellas o nubes

con o sin acierto:

Trabajo y vivo

Desnudo y cubro.

Para mi, para ti

por lo auténtico

por la verdad;

Por este mundo que sufre

por la gente que sueña;

por vos, por mi.

Por un ideal

por lo utópico y verdadero;

Por ser uno más

por ser UNO.

Para compartir lo poco que sé,

mi espíritu, una amistad,

un amor.

Por encontrar,

por la felicidad;

Por la plenitud de ser, simplemente.


Sobre ti

Acerca de ti

Si pudiese mirar hacia arriba

y tuviera la seguridad

que un deseo se realizaría

por imposible que pareciese;

Pediría y te regalaría:

un espejo mágico

que solo refleje el alma;

que refleje tu espíritu

¡y que puedas verlo!

Así, solo ...

sin condicionamientos

alejado de todo lo que parece

pero no es.

Alejado de las circunstancias

que condicionan pero no son.

Solo tu espíritu ...

para que simplemente lo veas

y logres amarte por lo que eres.

Créeme, ¡Te sobran razones!


Te_quiero_amada

Te quiero única,

abofeteándome el intelecto

desbaratándome la razón.

Te quiero aquí,

sin defenderme,

sin defenderte.

Te quiero inexplicablemente bella,

como siempre te imagine,

¡te quiero amada!

Te quiero sin aliento salir de mis brazos,

como la primera

como la última.

Te quiero hasta rasgar mi persona,

hasta sacar todo el amor que puedo dar.

Te quiero llena de amor

del más puro amor

del más bello amor.

Te quiero,

pero te quiero para siempre

te quiero porque te quiero, casi sin razón.

Te quiero llena de sol,

llena de vida, valiente,

te quiero inconquistable.

Te quiero ferozmente mansa

inquietante,

imprevisible.


Te espero ,,,

No te fijes en el mundo y sus problemas

solo te retrasaría.

Te espero porque decidí esperarte,

porque no quiero ser un sobreviviente

porque te creo mucho más que compañía.

Te espero ...

y no aceptaré imitaciones,

porque te respeto y te soy incondicionalmente fiel,

así ... incluso antes de conocerte.

Ya no quiero tener que arrepentirme más.

Te espero ...

y anhelo que ya no te detengan

ni el mundo con sus piedras

ni tus problemas con su irresistible urgencia.

Te espero envuelto en la paz de saber

que cada cosa llega cuando uno por fin

esta preparado para recibirla.


detras_tapa.gif (36780 bytes)

Te quiero amada

Sin engaños

 ¿Porqué?

Te espero

Renaciendo

Mi amor es

Sobre mi

 Final

Acerca de ti

Libertad

 Trascendiendo

Si cambiara
Lo bello

Olvido imperdonable

Pensamientos I

Pensamientos II

Pensamientos III

Pensamientos IV


Trascendiendo

En un pliegue de mi alma

los tiempos transcurren de otro modo.

Lo material es solo una circunstancia

y el temor nada más que un freno.

En este pliegue el amor trasciende

y los sentidos niegan lo vano

en busca de lo alto y eterno,

de la libertad más absoluta.

Aquí una mano

es mucho más que el extremo de un brazo.

Aquí una caricia

al rozar la piel, toca el alma.

Aquí, existencia es verde

y vida ... amor.

Tus ojos una respuesta

y una lágrima ... un arroyo hacia el mar.